Como usar o Excel: passo a passo para levar sua capacidade de análise ao próximo nível

O Excel é um programa que faz parte do Pacote Office, que por muito tempo as pessoas acreditaram fazer parte da vida apenas de quem trabalha com matemática e números. Hoje, sabemos que isso é bem diferente e todos deveriam saber usar esse programa, inclusive em suas empresas.

 

Precisando de conteúdo para seu site/blog?

RedaWeb

Veja agora tudo o que você precisa saber para usar o programa sem medo:

Entendendo as planilhas

Quando você abre o Excel – ou o Google Spreadsheets – dá de cara com uma… planilha! E a princípio ela não parece nada amigável, cheia de pequenos espaços a serem preenchidos.

Dentro de uma planilha você poderá criar várias folhas e usar suas células. Para facilitar, imagine o seguinte: você quer controlar o orçamento do ano.

Então sua planilha – o documento do Excel – será nomeada como “Orçamento ano”. Dentro dela você irá detalhar os meses em cada folha. A primeira folha seria “janeiro”. E em cada célula você vai escrever o que foi gasto. Por exemplo, “cartão de crédito”.

Entendendo as células

As células são cada espaço de uma linha e coluna que pertence a uma planilha. Por exemplo, A1 é uma célula, enquanto que B5 é outra. Dentro de cada uma delas é possível colocar textos, com o intuito de identificar o conteúdo; fórmulas, que servem para realizar operações matemáticas entre células e folhas; e números, que podem ser simples, moeda, data…

O grande segredo das células ocorre quando você usa números, pois poderá realizar cálculos e até mesmo fazer gráficos, sem a necessidade de uma calculadora do lado para ajudar.

Fórmulas que você precisa saber

Algumas fórmulas que você precisa conhecer são:

SOMA

Permite fazer a soma de conteúdos que estão em diversas células. = SOMA(B5:B10) irá somar tudo que está nas células B5, B6, B7, B8, B9 e B10. Já = SOMA (B5;B7;B9) irá somar apenas o que foi escrito nas células B5, B7 e B9.

MEDIA

Usada para calcular a média entre os termos digitados nas células. = MEDIA(B2:B5) irá apresentar o valor médio do que foi escrito nas células B2, B3, B4, B5.

SE

É uma fórmula intermediária e tem o intuito de comprovar se uma informação é verdadeira ou falsa. Por exemplo =SE(B1=“morango”; “sorvete”; “bolo”) indica que se na célula B1 estiver escrito morango, estamos falando de um sabor de sorvete, se não estiver, estamos falando de um sabor de bolo.

Viu como o Excel não é assim tão difícil de usar e pode ser seu grande aliado no seu dia a dia? Que tal focar apenas nisso e deixar a produção de conteúdo terceirizada? Caso tenha interesse em assinar um plano, basta acessar o site da RedaWeb ou ligar para nós no 0800 750 5564.

2019-02-13T11:05:05+00:00 fevereiro, 2019|Categories: Marketing Digital|Comentários desativados em Como usar o Excel: passo a passo para levar sua capacidade de análise ao próximo nível